Q

Choosing the correct path when loading Client Access

I have received a new PC and need to load Client Access from the iSeries. I have two different paths that contain the setup.exe program:

qibmProdDataCA400ExpressInstallImagesetup.exe
qibmProdDataAccessWindowsInstallImageSetup.exe

Both paths have the same created date. Which is the correct one to use? I'm working with OS/400 on V5R2.

I always use this path:
qibm/ProdData/CA400/Express/Install/Image/setup.exe

This is the path that is found in the installation instructions.

==================================
MORE INFORMATION ON THIS TOPIC
==================================

Visit the ITKnowledge Exchange and get answers to your connectivity questions fast.

The Best Web Links: Tips, tutorials and more.

PC/Windows connectivity expert Shahar Mor is available to answer your toughest networking questions. Ask Shahar a question or read his previously answered questions here.

This was last published in May 2005

Have a question for an expert?

Please add a title for your question

Get answers from a TechTarget expert on whatever's puzzling you.

You will be able to add details on the next page.

Start the conversation

Send me notifications when other members comment.

By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Please create a username to comment.

-ADS BY GOOGLE

SearchEnterpriseLinux

SearchDataCenter

Close