Ask the Expert

Choosing the correct path when loading Client Access

I have received a new PC and need to load Client Access from the iSeries. I have two different paths that contain the setup.exe program:

qibmProdDataCA400ExpressInstallImagesetup.exe
qibmProdDataAccessWindowsInstallImageSetup.exe

Both paths have the same created date. Which is the correct one to use? I'm working with OS/400 on V5R2.

I always use this path:
qibm/ProdData/CA400/Express/Install/Image/setup.exe

This is the path that is found in the installation instructions.

==================================
MORE INFORMATION ON THIS TOPIC
==================================

Visit the ITKnowledge Exchange and get answers to your connectivity questions fast.

The Best Web Links: Tips, tutorials and more.

PC/Windows connectivity expert Shahar Mor is available to answer your toughest networking questions. Ask Shahar a question or read his previously answered questions here.

This was first published in May 2005

There are Comments. Add yours.

 
TIP: Want to include a code block in your comment? Use <pre> or <code> tags around the desired text. Ex: <code>insert code</code>

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy
Sort by: OldestNewest

Forgot Password?

No problem! Submit your e-mail address below. We'll send you an email containing your password.

Your password has been sent to: